bumping ospray on dashboards to 1.8.1

(Dave DeMarle) #1

I am planning to update VTK’s minimum version to 1.8.1. In the process I will update duma and other dashboards’ version to the same.